Forum sur la Suzuki RF
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 A l'aide : coupure générale !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 10:50

Je viens de rentrer à pieds et ma bécane est restée au bord de la route...

Je roulais tranquillement à 90 et ma moto s'est arrêtée d'un coup sans prévenir.

J'ai réussi à me garer sur l'élan et il n'y a presque plus rien d'électrique qui fonctionne (phare / démarreur / voyants / clignos / klaxon, pour ce que j'ai testé)

Je dis "presque" car justement hier, j'ai fait un montage en direct sur la batterie pour charger mon téléphone et lui fonctionne impeccable.

J'ai regardé les fusibles sous la selle, devant la batterie et ils sont OK

J'ai fait assez attention, mais j'ai du toucher à quelque chose qui ne lui a pas plu en faisant mon montage, mais quoi ? (bizarre qu'elle ait fonctionné 6km !)

Bref, y a-t-il un méga fusible général quelque-part ?

Vous avez une idée ?

 scratch
Revenir en haut Aller en bas
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 11:16

Je viens de lire qu'i ly a un fusible "main" de 30A.
Je n'en ai pas de cette valeur dans la boite à fusible.
Il est situé où, ce main ?
Revenir en haut Aller en bas
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 11:25



Extrait du manuel d'utilisation  (un merci de plus à JLC au passage) :

1) je ne comprends pas le premier schéma. C'est sûrement ce "main fuse" mais il est situé où ?
2) dans la boite il y en 5 et dans la liste de droite 6 => je vais retourner à ma moto et chercher...
Revenir en haut Aller en bas
Joe CARBU
Maitre
Maitre
avatar

Masculin Nombre de messages : 1509
Age : 31
Localisation : Vitré , ille et vilaine
Date d'inscription : 02/11/2012

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 13:15

Le fusible de relais se trouve sous le carénage du flanc coté gauche vers le début du carénage et assez bas (faut bien écarter le carénage pour le voir)  une fois la selle virée . (normalement tu as un fusible en rab dedans) .
Revenir en haut Aller en bas
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 14:17

OK merci, j'ai fini par trouver. (pas pratique du tout avec les flans qui gênent...)

Bref, je le change et dès le contact mis, il claque tout de suite.

Une idée de la panne possible ?
On me parle de démarreur en court circuit ou du bouton rouge qui pourrait faire sauter le fusible mais je n'y crois pas, vu que j'ai rien touché en roulant...

Le schéma élec du manuel d'atelier de jlc est trop petit et peu lisible. Quelqu'un l'aurait en haut qualité ?
Revenir en haut Aller en bas
Joe CARBU
Maitre
Maitre
avatar

Masculin Nombre de messages : 1509
Age : 31
Localisation : Vitré , ille et vilaine
Date d'inscription : 02/11/2012

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 14:32

Si ton fusible claque c'est qu'il y a un court circuit oui . (fil dénudé touchant le cadre ,ce genre de truc) .

Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3261
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 15:30

Salut

J'ai essayé d'optimiser le document que j'ai mais cela ne donne rien de mieux, je n'ai ces documents que sous format numérique et il est vrai que la qualité est assez médiocre, photoshop ne fais pas de miracle ...

Je suis d’accord avec joe Carbu, tu a un court circuit quelque part, maintenant vu que tu viens de faire des modifs, c'est probablement de ce coté là que ca viens, il nous faudrait plus de détails sur ton installation, quoi qu'il en soit lors de l'ajout d'accessoires, il faut penser à mettre un fusible sur la nouvelle installation.
Là c'est ton fusible (30 A il me semble) qui saute mais tu peux aussi risquer de faire cramer ton faisceau  Evil or Very Mad

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 16:51

Oui jlc, ce n'est paas une critique : c'est déjà bien sympa de l'avoir mis à dispo Wink

Pour les détails, j'ai effectivement ajouté un fusible sur ma nouvelle installation qui est 100% indépendante car branchée en direct sur la batterie et que je peux mettre HS avec un interrupteur dans la boite à gant.

Donc j'ai une cosse qui part du (+) qui va au fusible puis à l'inter puis à l'alim de mon port USB. J'ai voulu tirer un (-) propre et donc à la sortie de mon alim, j'ai tiré un autre fil qui va directement au moins de la batterie

Pour moi c'est donc 100% hors de cause d'un point de vue électrique. Par contre c'est sûr que j'ai touché un truc existant en faisant mon install car ma panne se déroule le lendemain ! (mon dernier trajet avant, c'était l'Espagne !!!)

Sinon, j'ai mesuré 7.4 Ohms entre le fil rouge du connecteur qui se branche sur le relais et la masse mais seulement avec le contact mis (enfin, la clé tournée). Si je "coupe le contact", pas de contact.

Pour info, j'ai passé 2h à ausculter mon faisceau sans trouver de fil dénudé qui toucherait une masse (mais je suis sûr que c'est un truc du genre...)

Ma nouvelle question est donc : qu'est-ce qui est en dehors des circuits protégés par les petits fusibles (qui claqueraient avant 30A) et qui passe quand-même par le gros fusible "Main" après contact ???

 study
Revenir en haut Aller en bas
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 16:59

... Entre temps mes photos sont arrivées :

Mon instal GPS (on distingue dans la boite à gant, le petit interrupteur)





J'aime bricoler au bord de la route, là où je suis tomber en panne...





Là où j'en suis :





Pour illustrer mon explication sur la prise de mesure (circuit ouvert car contact coupé)




 Rolling Eyes
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3261
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: A l'aide : coupure générale !   Dim 24 Aoû 2014 - 18:27

Ton montage est correct, effectivement.

Dans acrobat reader on peu zoomer

Sur le schéma je vois que le + après fusible va à l'alternateur puis au contacteur d'allumage, de là, sur ON il alimente la boite à fusible et les feux de position en mode P

Donc par déduction, je pense le problème doit se situer sur le circuit qui aliment l'alternateur, sinon ce sont les autres fusibles qui claqueraient avant.

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Ven 29 Aoû 2014 - 21:34

De nouveau chez moi, donc du nouveau ... bah je suis encore plus perdu  scratch

Un ami m'a dit que le neiman pouvait parfois se mettre en CC du coup, j'ai débranché la fiche sous les bobines pour tenter d'isoler le pb. Bilan, c'est en aval du Neiman ! (le Orange coté faisceau est à la masse et le Neiman fait bien son job)

Entre ce point et la boite à fusible, il n'y a que le faisceau qui court le long du cadre. Je l'ai regardé de près et j'ai rien vu comme éraflure ou autre. Je l'ai tortillé dans tous les sens et l'Ohmmètre ne bouge pas.

Du coup j'ai retiré mes petits fusibles un à un et là, l'Ohmmètre passe de 0.0 Ohms à 4.7 Ohms  confused (sans doute sur un calibre plus fin que la dernière fois)

Vous croyez qu'un fusible de 30A peut claquer plusieurs fois avant un de 15A ?

Pour info, il s'agit du 2e fusible en partant de la droite de la machine. Il alimente quoi siouplé ??

Idea
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3261
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: A l'aide : coupure générale !   Sam 30 Aoû 2014 - 9:48

Voilà Fier 


_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Dim 31 Aoû 2014 - 17:10

.
Super, merci jlc  Fleur

Du coup, j'ai investigué un peu plus loin mais ... l'Ohmmètre bouge quand je débranche la grosse prise bleue à proximité du phare où un fil orange/vert arrive. 


=> Est-ce bien celle pour les divers voyants ?




Du coup, nouvelle incompréhension :



Connecteur branché : 7.5 Ohms avec la masse






Connecteur débranché, coté faisceau : 163 Ohms avec la masse






Connecteur débranché, coté voyants : circuit avec la masse ouvert !!!  



=> Ca vous inspire quoi ? scratch
.
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3261
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: A l'aide : coupure générale !   Dim 31 Aoû 2014 - 18:56

C'est pas évident de contrôler un circuit, parfois il y a un retour de masse d'on ne sais où, style ampoule ou autres. Ninja

Tu a contrôlé le circuit qui va à l'alternateur ?

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Dim 31 Aoû 2014 - 22:41

Visuellement uniquement car c'est pas super accessible avec la boite à air...

Tu crois que ça peut venir de là ?

Tu as raison pour les ampoules, c'est pour ça que je déteste l'électricité : simple en théorie, galère en pratique...
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3261
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: A l'aide : coupure générale !   Lun 1 Sep 2014 - 18:45

jlc49 a écrit:
Ton montage est correct, effectivement.

Dans acrobat reader on peu zoomer

Sur le schéma je vois que le + après fusible va à l'alternateur puis au contacteur d'allumage, de là, sur ON il alimente la boite à fusible et les feux de position en mode P

Donc par déduction, je pense le problème doit se situer sur le circuit qui aliment l'alternateur, sinon ce sont les autres fusibles qui claqueraient avant.

Mais bon je suis pas pro Wink

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
hubben
Maitre
Maitre
avatar

Masculin Nombre de messages : 1701
Age : 44
Localisation : dunkerque NORD
Date d'inscription : 08/12/2008

MessageSujet: Re: A l'aide : coupure générale !   Dim 7 Sep 2014 - 22:37

J'ai eux une panne similaire sur l'autoroute ,à un certain régime avec les vibration ,
la moto faisait comme des petite rupture et tout à coup plus rien !
Tout les voyants fonctionnaient la batterie bonne ainsi que tout les fusibles !
Et pourtant dans le porte fusible la connexion du 3  était oxydé donc isolé !!
j'ai déposé ,refais la connexion dans la broche ,et c'étais reparti !
j'ai trouvé la panne en tripotant les files et fusibles tout en appuyant sur le démarreur !
voilà si ça peut aidé !
Revenir en haut Aller en bas
Joe CARBU
Maitre
Maitre
avatar

Masculin Nombre de messages : 1509
Age : 31
Localisation : Vitré , ille et vilaine
Date d'inscription : 02/11/2012

MessageSujet: Re: A l'aide : coupure générale !   Dim 7 Sep 2014 - 23:16

Ca m'est arrivé d'avoir des coupures sur les dos d'anes j'ai juste déplacé et bien refixé les deux grosses cosses sous le réservoir près du cadre et plus de soucis .
Revenir en haut Aller en bas
jprf9
Référence Mécanique
avatar

Masculin Nombre de messages : 1024
Age : 58
Localisation : CHALLANS
Date d'inscription : 01/09/2010

MessageSujet: Re: A l'aide : coupure générale !   Mar 9 Sep 2014 - 1:40

Pour les ampoules,tu peux avoir un court-circuit dans le culot.Mais pour faire claquer un fusible,il faut les allumer et chaque faisceau est protégé.Ton installation parait fiable et ce n'est peut-être qu'un concours de circonstance mais dans le doute!!!Je débrancherais d'abord ton installation et ensuite,tous les interrupteurs fermés(phares,clignos),je réessaierais.Si le 30 claque toujours,ça peut venir du contacteur à clé,du coupe-circuit,du démarreur,du relais de démarreur,,de la batterie ou d'un + après contact qui touche une masse(même si tu n'as touché à rien de tout ça).C'est peut-être simplement arrivé en même temps.Pour rechercher une masse,le mieux est un ohmmètre à bip(- rallongé fixé sur la batterie et + qui teste tous les fils +)Rapide et efficace(ça bip,il y a une merde).Je trouve que les chiffres ne sont pas assez fiables pour rechercher ça(trop de variations même avec du matos pro)et en plus,il faut avoir l'œil dessus.
Pour la RT suz en français,j'avais envoyé la mienne et la qualité est nickelle mais vu que je suis une bille en pc,je ne sais plus comment j'avais fait et je suis incapable de t'envoyer les pages concernées.Logiquement,elle est sur le site de JLC et je pense qu'il faut la télécharger.Tu as tout,c'est la suz.Tiens-nous au jus(c'est le cas de le dire).A+
Revenir en haut Aller en bas
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Dim 9 Nov 2014 - 14:19

Coucou alors un peu de niouzes car je n'ai pas eu bcp de weekend pour moi et pour ma belle.

Je n'ai pas trouvé réellement la panne mais comme elle avait été pas mal bidouillée (voir mes surprises du début), j'ai décidé de m'attaquer au faisceau principal et de tout remettre au propre.

Ca a payé puisqu'elle refonctionne impeccable depuis hier. Je pense qu'il y avait un CC dans le faisceau principal, juste après le Neiman.

J'ai pris quelques photo du chantier :











Je suppose que mon pb venait de cette jonction des fils orange/vert qui pourtant me semble d'origine mais mal protégée :




Enfin bref, hier petite balade de déverminage autour de chez moi et RAS.

Avant le prochain road trip comme l'Espagne la dernière fois, je vais être particulièrement vigilent  Suspect
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3261
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: A l'aide : coupure générale !   Dim 9 Nov 2014 - 18:30

jhub a écrit:
Je suppose que mon pb venait de cette jonction des fils orange/vert qui pourtant me semble d'origine mais mal protégée :

Oui effectivement ... c'est pas terrible comme isolation Ninja

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
jhub
Au taquet
Au taquet
avatar

Nombre de messages : 520
Age : 42
Localisation : 72 / 37
Date d'inscription : 15/01/2010

MessageSujet: Re: A l'aide : coupure générale !   Mar 11 Nov 2014 - 17:46


Je crois que la tienne est comme ça aussi, si ça peut te rassurer... tongue

Ca m'à l'air d'origine et il y a des pontages comme ça à plusieurs endroits sur le faisceau.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A l'aide : coupure générale !   

Revenir en haut Aller en bas
 
A l'aide : coupure générale !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» A l'aide : coupure générale !
» [Résolu] coupure générale électricité
» [Boîtier Injection 16S] Coupure sur circuit imprimé ??
» [HDI 90 - Electricité]] coupure générale: verdict JB: il sont pas bons chez citron :-(((
» Coupure générale et arrêt moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Suzuki RF :: La mécanique et l'entretien d'une RF :: Electricité / Electronique-
Sauter vers: