Forum sur la Suzuki RF
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Re: Batterie   Lun 25 Fév 2008 - 23:31

oui, effectivement j'ai vu ca sur les revues techniques, il y a a priori 2 modèles différents, mais oui, j'en suis pas encore la... au fait j'ai mis deux photos de ma brêle dans la partie tuning...
Revenir en haut Aller en bas
memel
Au taquet
Au taquet
avatar

Masculin Nombre de messages : 529
Age : 38
Localisation : Amfreville sur Iton (27)
Date d'inscription : 06/06/2007

MessageSujet: Re: Batterie   Mar 26 Fév 2008 - 10:34

Citation :
Je me permet de poster sur ton poste, car j'ai eu le même soucis que toi.
Sur le 750 GSXR de mon beau frêre, qu'il m'a preter cette semaine, j'ai eu quelques soucis électrique.
Au début tout allait bien, puis:
- plus de compteur
- puis plus de compte tour
- puis l'intensité lumineuse du phare qui baisse
- puis ratés à l'allumage
- puis plus rien
La moto ne veux démarrer, batterie à plat, qu'en la poussant.
Je rentre à la maison, mets la batterie sur chargeur, au bout d'un moment je la démarre et controle les valeurs de tension au multimètre:
- moteur tournant au ralenti : 13.05 V
- plus on accélère le moteur, plus la tension baisse.
- moteur coupé : 12.4 V (après recharge)

Citation :
Problème résolu:
Cosse entre l'alternateur et le régulateur complètement fondu, sans doute dû à du jeu dans les fiches.
J'ai refait un cablage propre, et tout refonctionne parfaitement.

J'ai fais un copier/coller de ce que j'avais posté sur un autre forum.
Regarde aussi de ce coté.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Mar 26 Fév 2008 - 18:37

Merci,
au niveau des cosses, tout est ok, c'est nickel même pas de petite saloperie à nettoyer.
Donc : retour de chez mon garago y a pas 30 minutes : on commende le régulateur, car suite aux essais et aussi à ce que vous m'avez dit, on à vérifié et on pense donc tout les deux au régulateur.
Je le monterai jeudi ou vendredi (si la commande arrive...) chez le mecano (pas de main d'oeuvre) et il m'aidera.
On verra bien, car de toute facon à part ca ! Il m'a dit la même chose : si l'alternateur était foutu, j'aurai pas pu rouler normalement avec, et en constatant les différentes tensions ca ne peut être que le régulateur.
Vous remercie de votre aide, et vous tiens au courant des que c'est ok !
Revenir en haut Aller en bas
babibel
Maitre
Maitre
avatar

Masculin Nombre de messages : 4075
Age : 35
Localisation : Sezanne(51)LE pays du champagne!
Date d'inscription : 22/04/2007

MessageSujet: Re: Batterie   Mar 26 Fév 2008 - 19:10

c'est quand même con un regul' hs pour même pas 18 000 bornes...
Revenir en haut Aller en bas
http://www.forumpassat.fr
Invité
Invité



MessageSujet: Re: Batterie   Mar 26 Fév 2008 - 19:21

oui... mais bon pour 12 ans d'age.... je lui pardonne !
Revenir en haut Aller en bas
zifox
Intermittent
Intermittent
avatar

Masculin Nombre de messages : 2163
Age : 35
Localisation : Sommières
Date d'inscription : 10/09/2006

MessageSujet: Re: Batterie   Mar 26 Fév 2008 - 20:06

babibel a écrit:
c'est quand même con un regul' hs pour même pas 18 000 bornes...
C'est un circuit électrique, ce n'est pas le nombre de kilomètres qui peut l'user. Par contre humidité et non utilisation c'est pas bon pour les composants, qui ont des composés chimiques qui se dégradent avec le temps, surtout quand ca sert pas.

_________________
Jeune padawan, quand ta route te conduit à un croisement entre une grosse rouge et une p'tite blanche, opte toujours pour la p'tite blanche... © ClinD'Phare
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Jeu 28 Fév 2008 - 1:59

en fait le mieux c'est de s'en servir... !!!! ca tombe bien c'est ce que je vais faire !!! heuu une fois que je l'aurai reprise....
Revenir en haut Aller en bas
mickdphil
A l'arrêt
A l'arrêt


Masculin Nombre de messages : 1
Localisation : saone et loire ( 71 )
Date d'inscription : 07/08/2007

MessageSujet: alternateur.   Jeu 28 Fév 2008 - 14:29

Le probléme n'est pas toujour du au régulateur , sur le modéle 96
il y a un amortisseur de couple (c'est la partie ou on emboite l'alternateur ) le silenbloc se casse et l'alternateur tourne dans le vide 10 volts a la baterrie et l'on croit que c'est le régulateur.A vérifier pour ce modéle.
A+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Jeu 28 Fév 2008 - 18:09

aaaah put......... !!!! on à pas vérifié ca ! en plus normalement j'ai la pièce demain ! argh ! j'espère pas que ce soit ca !!! j'arrive pas à situer ce truc ! faut que je regarde sur le site technique ou on voit toutes les pièces de la meule !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Ven 29 Fév 2008 - 21:18

Bordel : coupleur ras, changé le régulateur... et toujours la merde...
les résultats :
tout coupé : 12,8v
contacts : 11,9v
moteur : 11,8v et ca ne bouge pas, sauf si j'utilise des accessoires (clignotants, etc...)
phares : 11,7 et en descente toutes les minutes
sortit d'alternateur sur la cosse :
ralentit : 0,6v
4000 : 2,2v et ca monte quand je monte dans les tours...
donc mon régul et mon alternateur envoie du jus... mais peut être pas assez ?
alors ca peut être quoi ?? une ampoule qui me fait un faux contacts ?? c'est les seuls fils que j'ai pas regardé
AU SECOURS !!!!
Revenir en haut Aller en bas
zifox
Intermittent
Intermittent
avatar

Masculin Nombre de messages : 2163
Age : 35
Localisation : Sommières
Date d'inscription : 10/09/2006

MessageSujet: Re: Batterie   Ven 29 Fév 2008 - 21:37

0.6V sur l'alternateur c'est pas normal, tu devrais avoir 13 ou 14V !

_________________
Jeune padawan, quand ta route te conduit à un croisement entre une grosse rouge et une p'tite blanche, opte toujours pour la p'tite blanche... © ClinD'Phare
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Ven 29 Fév 2008 - 21:42

Si on est bien d'accord... que je devrais avoir 13 ou 14v à la sortit de mon alternateur mais bien au niveau de la cosse que je branche sur ma batterie ... ca pourrais dire quoi ? il y a du jus qui part ailleurs ?
Revenir en haut Aller en bas
zifox
Intermittent
Intermittent
avatar

Masculin Nombre de messages : 2163
Age : 35
Localisation : Sommières
Date d'inscription : 10/09/2006

MessageSujet: Re: Batterie   Ven 29 Fév 2008 - 21:50

JoeBarTim a écrit:
Si on est bien d'accord... que je devrais avoir 13 ou 14v à la sortit de mon alternateur mais bien au niveau de la cosse que je branche sur ma batterie ... ca pourrais dire quoi ? il y a du jus qui part ailleurs ?
Quand ta bécane tourne, tu dois avoir la même tension aux bornes de l'aternateur et aux bornes de la batterie. Quand tu prends la tension sur l'alternateur, tu la prends à quels endroits ?

_________________
Jeune padawan, quand ta route te conduit à un croisement entre une grosse rouge et une p'tite blanche, opte toujours pour la p'tite blanche... © ClinD'Phare
Revenir en haut Aller en bas
marm.s
j'vais tous les pourrir!
j'vais tous les pourrir!
avatar

Masculin Nombre de messages : 447
Age : 53
Localisation : grieges limite 01 et 71
Date d'inscription : 26/01/2008

MessageSujet: Re: Batterie   Ven 29 Fév 2008 - 22:16

Suis pas trop pro (et encore pas trop matté la mienne) mais:
1 si j'me trompe pas le régul est entre l'alternateur et la batterie.
2 ta batterie semble ok(ton volt que tu as donné semble bon) et le régule est neuf)
3 y reste l'alternateur en amont...
Ca semble bizzare effectivement qu'il n'y sorte qu'à peine 1 volt.
Pourtant au départ de tes posts ça faisait plus penser à une fuite de jus.
a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Ven 29 Fév 2008 - 22:58

je l'ai pris juste à la sortie de l'alternateur cette fois ci, la ou les deux cables (rouge et noir) partent vers la cosse que tu branche à celle de la batterie : verdict je suis à 0,4 - 0,5 v ! j'ai changé les charbons, j'ai mis ceux de l'autre alternateur que j'ai acheté d'occasion. donc, la je vais me faire un peu de soudure, et mettre l'alternateur d'occasion dessus, mais il n'est pas tout à fait identique, la tige de couplage avec le moteur, est plus long de 5 mm !!! bon j'essaie juste pour le test...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Ven 29 Fév 2008 - 23:47

Bon ok, alors c'est pire que ce que je croyais... même avec un autre alternateur, régulateur... je sors toujours 0,38 - 0,49 v au ralentit !!!!!!!!!

La je sais plus quoi faire... ca ne serait donc pas l'alternateur...
Je crois que la, c'est plus au secours qu'il faut que je dise... !!!
Mais j'y pense : deux choses, la première est-ce-que c'est normal l'huile qu'il y a quand je retire mon alternateur(au niveau de l'arbre du coupleur) ? et enfin, vu que ce n'est pas l'alternateur en lui même (il ne doit pas tourner assez vite je pense puisque plus je monte dans les tours et plus il débite...) cela ne viendrait-il pas de la pièce qui est juste avant l'alternateur ? (en plus ca en fait partit il me semble car j'ai vu ca sur le site Ronayers) je demonte demain matin cette pièce la pour voir.
J'ai l'impression d'être dans la merde ou c'est moi ?
Enfin pour finir, est ce qu'une masse pourrait me faire perdre presque tout le jus de mon alternateur ??? parceque la franchement c'est un peu à ca que je pense...
Revenir en haut Aller en bas
marm.s
j'vais tous les pourrir!
j'vais tous les pourrir!
avatar

Masculin Nombre de messages : 447
Age : 53
Localisation : grieges limite 01 et 71
Date d'inscription : 26/01/2008

MessageSujet: Re: Batterie   Sam 1 Mar 2008 - 10:59

Ca rejoint un peu mon post d'hier soir ce que tu dis!?!?
Bizarre, vous avez dit bizarre.
Par contre, tape sur google"connaissance de l'alternateur" et valide celui de"forum-auto"(en fait c'est le premier de la liste normalement).
Un ingénieur de chez Valéo y a laissé un topic assez intéressant.
C'est valable pour les voitures mais ça te permettra quand meme d'avoir le mode opératoire pour tester tes différents composants.
Bon courage et a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Sam 1 Mar 2008 - 13:14

Voilà, aujourd'hui et grace à vos conseils, j'ai vu que mon coupleur était HS.... le petit salopa.... ! Twisted Evil
Donc, j'me suis pas fais chi... : 3 points de soudures à l'arc et mon coupleur et solidaire maintenant, résultats batterie rechargé :
moteur coupé : 12,8 v
contacts : 12,8 v
moteur ralentit: 14,8v
moteur plus accessoires au ralentit : 14,9 - 15 v
moteur dans les tours : 14,9 - 15v
par contre scratch : a la sortie de l'alternateur (au même endroit qu'hier soir c'est à dire aux cosses qui relie à la batterie : ralentit 0,69 v ?????
Pourtant ca doit fonctionner comme il faut puisque hier quand je mettais les accessoires moteur tournants j'avais une sacré baisse de jus, et la quand je mets les accessoires c'est le contraire : j'ai une augmentation (mesure à la batterie).
lol! bon, j'y comprends rien, mais pourvu que ca marche c'est le principal...
Revenir en haut Aller en bas
zifox
Intermittent
Intermittent
avatar

Masculin Nombre de messages : 2163
Age : 35
Localisation : Sommières
Date d'inscription : 10/09/2006

MessageSujet: Re: Batterie   Sam 1 Mar 2008 - 16:00

Content de savoir que ca fonctionne maintenant. :)

_________________
Jeune padawan, quand ta route te conduit à un croisement entre une grosse rouge et une p'tite blanche, opte toujours pour la p'tite blanche... © ClinD'Phare
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Sam 1 Mar 2008 - 16:06

voui !! faut esperer que ca tienne !!!!
Bon en tout cas merci de vos conseils !!!
J'vais me faire une petite virée maintenant !
PS : je déménage lundi, donc à partir de lundi il y aura moins de posts de mi car j'n'aurai internet qu'au boulot c'est à dire au retour de mes vacances 2semaines... !

V
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3262
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: Batterie   Sam 1 Mar 2008 - 18:43

Hum, je vois pas trop ce que c'est le coupleur ?
Par contre il me semble qu'a la sortie de l'alternateur c'est du courant alternatif.
Enfin comme tu dis pourvu que ça marche c'est le principale.

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
zifox
Intermittent
Intermittent
avatar

Masculin Nombre de messages : 2163
Age : 35
Localisation : Sommières
Date d'inscription : 10/09/2006

MessageSujet: Re: Batterie   Sam 1 Mar 2008 - 22:32

jlc49 a écrit:
Hum, je vois pas trop ce que c'est le coupleur ?
Par contre il me semble qu'a la sortie de l'alternateur c'est du courant alternatif.
Enfin comme tu dis pourvu que ça marche c'est le principale.
Oui c'est de l'alternatif, c'est pour ça qu'il y a besoin d'un régulateur, celui ci joue aussi le role de redresseur de tension.

Je pense que c'est la raison pour laquelle sa mesure aux bornes de l'alternateur est bizarre, il a du mesurer en continu.

_________________
Jeune padawan, quand ta route te conduit à un croisement entre une grosse rouge et une p'tite blanche, opte toujours pour la p'tite blanche... © ClinD'Phare
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Batterie   Sam 1 Mar 2008 - 22:52

je suis pas sur mais je pences que les voltmetres ne nesure en alternatif que sur une frequence de 50 htz alors que sur un alternateur la frequence change en foction du regime moteur
Revenir en haut Aller en bas
gabzai
Le ralenti un poil bas
Le ralenti un poil bas
avatar

Masculin Nombre de messages : 36
Age : 33
Localisation : versailles
Date d'inscription : 01/05/2009

MessageSujet: AAAAAAARRRGH! plus de batterie en une nuit!   Dim 7 Juin 2009 - 17:10

bonjour à tous.
j'ai fait quelques modifs électriques et ma batteris s'est vidée en une nuit moto éteinte. On m'a parlé d'une mauvaise masse quelque part j'ai essayé d'isoler tout branchement dénudé mais rien à faire la mob ne repart meme pas d'étincelle quand je touche le plus etle moins.
est ce possible qu'une batterie se vide contact coupé s'il y a une mauvaise masse?
Revenir en haut Aller en bas
mica
Le ralenti un poil bas
Le ralenti un poil bas


Masculin Nombre de messages : 31
Age : 36
Localisation : teteghem
Date d'inscription : 24/05/2009

MessageSujet: Re: Batterie   Dim 7 Juin 2009 - 17:11

Oui c'est tout a fait possible bon courage pour trouver ta mauvaise masse
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Batterie   

Revenir en haut Aller en bas
 
Batterie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» pb de batterie????
» Alternateur surcharge à 15 V = batterie endommagée
» XLV 750 R : Batterie qui se décharge [enroulements alternateur]
» batterie pour moteur electrique
» Batterie qui se décharge toute seule ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Suzuki RF :: La mécanique et l'entretien d'une RF :: Electricité / Electronique-
Sauter vers: