Forum sur la Suzuki RF
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Panne electrique en roulant .

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
The Dark Rider 666
A l'arrêt
A l'arrêt


Nombre de messages : 7
Localisation : Aix en Provence
Date d'inscription : 26/02/2017

MessageSujet: Panne electrique en roulant .   Dim 26 Fév 2017 - 14:36

Bonjour a toutes et a tous .

Mon moteur s est coupé en roulant sur l autoroute .
Je debraye desuite , coupe le contact et me gare .
Je remet le contact . Du jus , phares etc ...
Pas de demareur .
En fait , pas de jus niveau allumage moteur .
Tout les fusibles sont ok , les petits de 10 et 15 et celui de 30 .
C est pas le CDI car le demarreur tournerai .
Pas la batterie , les phares s allument .
Donc .... une ou des bobines ?
Le relais ?
Comment savoir ?

SVP ....help me Very Happy
Revenir en haut Aller en bas
Ptitjoe35
Dans la zone de couple
Dans la zone de couple
avatar

Masculin Nombre de messages : 207
Age : 51
Localisation : PACÉ 35740
Date d'inscription : 29/06/2010

MessageSujet: Re: Panne electrique en roulant .   Dim 26 Fév 2017 - 19:45

As tu essayé de la démaarer à la poussette.
Ceci m'est arrivé il y longtemps sur une 750 CBX,
Le phare s'allumait et la jauge de charge normale par contre impossible de démarrer. La seule solution la poussette.
Après vérification le problème provenait de la batterie. Il n' y avait plus d'eau dedans.
Revenir en haut Aller en bas
Ptitjoe35
Dans la zone de couple
Dans la zone de couple
avatar

Masculin Nombre de messages : 207
Age : 51
Localisation : PACÉ 35740
Date d'inscription : 29/06/2010

MessageSujet: Re: Panne electrique en roulant .   Dim 26 Fév 2017 - 19:48

Oups autant pour moi je n'ai pas fait attention ton problème est apparu en roulant contrairement à moi. Mon problème est apparu après un arrêt à une station service.
Revenir en haut Aller en bas
Joe CARBU
Maitre
Maitre
avatar

Masculin Nombre de messages : 1642
Age : 31
Localisation : Vitré , ille et vilaine
Date d'inscription : 02/11/2012

MessageSujet: Re: Panne electrique en roulant .   Dim 26 Fév 2017 - 20:33

Ta béquille appuie bien sur le contacteur de point mort ?? 

Les ressorts de béquille avec l'âge se détendent et du coup n'appuient plus très bien sur ce fameux contacteur . 
Perso j'en ai eu marre d'avoir des coupures d'allumage quand je passais sur des gros dos d'ânes ; je viens de mettre des ressorts neufs , la béquille est du coup en bien meilleur appui .

Sinon tu peux regarder les prises entre le cadre et le compteur si elles bougent beaucoup lorsque tu roules pareil ça peut faire des  mini coupures .
Revenir en haut Aller en bas
jprf9
Référence Mécanique
avatar

Masculin Nombre de messages : 1028
Age : 58
Localisation : CHALLANS
Date d'inscription : 01/09/2010

MessageSujet: Re: Panne electrique en roulant .   Dim 26 Fév 2017 - 20:35

Au point mort, le contacteur de béquille n'intervient pas. Si il n'y a pas d'étincelle aux bougies,je regarderais côté coupe-circuit. Il peut stopper la moto en roulant vu qu'il coupe l'allumage et tout le reste fonctionne.
Revenir en haut Aller en bas
alfafa06
Au taquet
Au taquet
avatar

Masculin Nombre de messages : 577
Age : 49
Localisation : golfe juan 06
Date d'inscription : 23/02/2015

MessageSujet: Re: Panne electrique en roulant .   Dim 26 Fév 2017 - 21:18

idem que jp plutôt le coupe circuit !!
Revenir en haut Aller en bas
Joe CARBU
Maitre
Maitre
avatar

Masculin Nombre de messages : 1642
Age : 31
Localisation : Vitré , ille et vilaine
Date d'inscription : 02/11/2012

MessageSujet: Re: Panne electrique en roulant .   Dim 26 Fév 2017 - 21:34

Le contacteur de pression d'huile situé sur le carter , la cosse est soumise à énormément de projections de la route, ne pourrait pas empêcher de démarrer si le contact est très mauvais ?
(par contre ça ne couperait pas d'un coup en roulant) .


Tu as eu des symptômes avant la coupure style perte de puissance ? (façon régulateur qui lâche) .
Revenir en haut Aller en bas
The Dark Rider 666
A l'arrêt
A l'arrêt


Nombre de messages : 7
Localisation : Aix en Provence
Date d'inscription : 26/02/2017

MessageSujet: Re: Panne electrique en roulant .   Lun 27 Fév 2017 - 2:43

Bonsoir a tous et merci pour vos reponses :)

Ptitjoe35 .... et oui , cela m est arrivé en roulant sinon j aurai ete persuadé que ce soit le demarreur :p


Joe CARBU ....tout verifié , meme si jprf9 a raison , j ai quand meme tout verifié :)


je vais donc verifier le coupe circuit  .... heu ...le truc en haut au comodo ? L interupteur d arret d urgence ?
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3332
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: Panne electrique en roulant .   Lun 27 Fév 2017 - 6:37

The Dark Rider 666 a écrit:
je vais donc verifier le coupe circuit  .... heu ...le truc en haut au comodo ? L interupteur d arret d urgence ?

Oui c'est le bouton rouge au commodo droit.

Pour info, un gars est tombé en panne de la même façon devant chez moi, c'était une 600 Hornet, moteur coupé en plein élan, quand on remettait le contact on avait du phare et tout le reste mais point de démarreur ... il a laissé la moto chez moi le temps que je recharge la batterie, mais le lendemain ... pareil. Le gars en revenu avec une nouvelle batterie et Vroummm il a pu repartir !
Sur ce coup là j'ai été un peut scotché Shocked je ne me doutais pas que la batterie serait en cause, bon il y a un peut plus d'électronique sur les motos récentes et sont donc plus délicates que nos RF.

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
zifox
Intermittent
Intermittent
avatar

Masculin Nombre de messages : 2179
Age : 36
Localisation : Sommières
Date d'inscription : 10/09/2006

MessageSujet: Re: Panne electrique en roulant .   Lun 27 Fév 2017 - 10:25

jprf9 a écrit:
Au point mort, le contacteur de béquille n'intervient pas. Si il n'y a pas d'étincelle aux bougies,je regarderais côté coupe-circuit. Il peut stopper la moto en roulant vu qu'il coupe l'allumage et tout le reste fonctionne.
En théorie oui, en pratique... ca dépend, voir ci dessous !

jlc49 a écrit:
The Dark Rider 666 a écrit:
je vais donc verifier le coupe circuit  .... heu ...le truc en haut au comodo ? L interupteur d arret d urgence ?

Oui c'est le bouton rouge au commodo droit.

Pour info, un gars est tombé en panne de la même façon devant chez moi, c'était une 600 Hornet, moteur coupé en plein élan, quand on remettait le contact on avait du phare et tout le reste mais point de démarreur ... il a laissé la moto chez moi le temps que je recharge la batterie, mais le lendemain ... pareil. Le gars en revenu avec une nouvelle batterie et Vroummm il a pu repartir !
Sur ce coup là j'ai été un peut scotché Shocked je ne me doutais pas que la batterie serait en cause, bon il y a un peut plus d'électronique sur les motos récentes et sont donc plus délicates que nos RF.

J'ai eu un problème similaire sur la Thundercat: même au point mort, dès que je mettais la béquille, je calais.
J'arrivais à démarrer la moto, bien que je sentais la batterie un peu faible. Béquille repliée, j'ai jamais eu aucune panne.

J'ai vérifié le contact de la béquille, plusieurs fois, vérifié le contacteur de point mort, tout est correct.

J'ai changé la batterie, plus aucun problème. Ca m'a scotché aussi, d'autant que moteur tournant, l’alternateur est censé devenir la référence électrique, tu dois pouvoir enlever la batterie sans que ça perturbe la moto. Pourtant là, avoir une batterie faible, bien que capable de démarrer le moteur, parasitait une partie du circuit.

Très étrange et pourtant c'est arrivé. scratch

Première chose à tester, donc: la BATTERIE !

_________________
Jeune padawan, quand ta route te conduit à un croisement entre une grosse rouge et une p'tite blanche, opte toujours pour la p'tite blanche... © ClinD'Phare
Revenir en haut Aller en bas
The Dark Rider 666
A l'arrêt
A l'arrêt


Nombre de messages : 7
Localisation : Aix en Provence
Date d'inscription : 26/02/2017

MessageSujet: Re: Panne electrique en roulant .   Lun 27 Fév 2017 - 11:49

zifox .... pourquoi la batterie deviendrait " morte " au bout de 75 km d autoroute a pleine vitesse ... ?

Surtout qu elle est neuve de cet ete .
Et quand je met les phares et autre , aucune baisse de tension au niveau de la lumiere , et meme tres faible , le demareur essaye quand meme de tourner et on entend au moins un "clac" .
Ou dans ce cas la , elle serait tellement faible que l eclairage s en ressentirai , non ?
Ca me l a fait sur un quad , la CB 750 f II et la hornet .
Et ds ce cas la , a la poussette , ca demarre .



Je demonte l interrupteur et vous dis :)


MErci encore a tous .
Revenir en haut Aller en bas
The Dark Rider 666
A l'arrêt
A l'arrêt


Nombre de messages : 7
Localisation : Aix en Provence
Date d'inscription : 26/02/2017

MessageSujet: Re: Panne electrique en roulant .   Lun 27 Fév 2017 - 12:37

Ce n est ni l interrupteur d arret , ni le boutont start ...
Je demonte tout le carrenage et vais trouver un multimetre .
Revenir en haut Aller en bas
The Dark Rider 666
A l'arrêt
A l'arrêt


Nombre de messages : 7
Localisation : Aix en Provence
Date d'inscription : 26/02/2017

MessageSujet: Re: Panne electrique en roulant .   Lun 27 Fév 2017 - 14:44

Trouvé en suivant les cables du neiman
Le fil orange qui va .... aux petits fusibles de 10 A !!!!
defait de la boite dessous ( fallait vraiment demonter pour voir . )
Revenir en haut Aller en bas
erv64
Maitre
Maitre
avatar

Masculin Nombre de messages : 903
Age : 48
Localisation : 64000 Pau
Date d'inscription : 25/12/2011

MessageSujet: Re: Panne electrique en roulant .   Lun 27 Fév 2017 - 23:05

Et voila un multimetre et c'est trouvé!!! bien joué!
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3332
Age : 54
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: Panne electrique en roulant .   Mar 28 Fév 2017 - 6:28

Super, t'a trouvé !!!

Pour l’anecdote,que je t'ai cité plus haut, je peux te dire que le phare s'allumait et qu'il y avait même pas un "clac" au démarreur et que le démarrage à la poussette n'avait rien donné.
Quoi qu'il en soit pour toi c'était pas ça Wink

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
zifox
Intermittent
Intermittent
avatar

Masculin Nombre de messages : 2179
Age : 36
Localisation : Sommières
Date d'inscription : 10/09/2006

MessageSujet: Re: Panne electrique en roulant .   Mar 28 Fév 2017 - 11:37

The Dark Rider 666 a écrit:
zifox .... pourquoi la batterie deviendrait " morte " au bout de 75 km d autoroute a pleine vitesse ... ?

Elle ne devient pas "morte" d'un coup, c'est plus qu'avec le temps, elle se dégrade: une batterie ce sont des élements chimiques périssables, qui n'aiment pas trop le froid et l'humidité, c'est pour ça qu'une batterie non utilisée a tendance à s'user prématurément, et qu'il faut enlever la batterie d'une moto qui ne tourne pas l'hiver, pour la mettre "au chaud".

Ce que j'ai eu est très bizarre, je soupçonne qu'en charge, la batterie devait parasiter le reste du circuit (tension fluctuante, reflux de courant peut etre), et certains capteurs se sont mis à déconner.

_________________
Jeune padawan, quand ta route te conduit à un croisement entre une grosse rouge et une p'tite blanche, opte toujours pour la p'tite blanche... © ClinD'Phare
Revenir en haut Aller en bas
zifox
Intermittent
Intermittent
avatar

Masculin Nombre de messages : 2179
Age : 36
Localisation : Sommières
Date d'inscription : 10/09/2006

MessageSujet: Re: Panne electrique en roulant .   Mar 28 Fév 2017 - 11:39

The Dark Rider 666 a écrit:
Trouvé en suivant les cables du neiman
Le fil orange qui va .... aux petits fusibles de 10 A !!!!
defait de la boite dessous ( fallait vraiment demonter pour voir . )

Cool que tu ai trouvé. Si tu veux, JLC peut t'expliquer comment shunter le neiman. Ninja PTDR à l\'envers

_________________
Jeune padawan, quand ta route te conduit à un croisement entre une grosse rouge et une p'tite blanche, opte toujours pour la p'tite blanche... © ClinD'Phare
Revenir en haut Aller en bas
jprf9
Référence Mécanique
avatar

Masculin Nombre de messages : 1028
Age : 58
Localisation : CHALLANS
Date d'inscription : 01/09/2010

MessageSujet: Re: Panne electrique en roulant .   Mar 28 Fév 2017 - 20:09

Pour les batteries, en 25ans, on a eu un paquet de pannes classiques(sulfatation d'un ou plusieurs éléments = 2V en moins par élément, usure = de - en - de volts au fil du temps, coupure totale entre 2 éléments et là, ça tout s'arrête de suite et ce n'est même plus rechargeable). Par-contre, on a eu 2 trucs bizarres que même les fabricants n'ont pas résolus(est-ce qu'ils ont vraiment cherchés???). On a eu 2 ou 3 fois le cas ou la batterie quasi neuve se mettait en court-circuit uniquement avec le démarreur(la plus grosse demande d'énergie).A la poussette, tout fonctionnait correctement(on a testé démarreur et relais avant de trouver, la batterie sortait 13,4V à l'arrêt et plus de 14,5 moteur tournant!!!). L'autre cas qui nous est arrivé, entre 6 et 12 mois d'utilisation, les pôles se sont inversés dans la batterie(+ devenu - et - devenu + ???!!!). Les batteries ont été retournées au constructeur sans suites. Elles ont toutes été prises en garantie et je précise que c'étaient des adaptables. Jamais eu de souci avec des origines yuasa ou BS.
Revenir en haut Aller en bas
Bacari
Le ralenti un poil bas
Le ralenti un poil bas
avatar

Masculin Nombre de messages : 41
Age : 27
Localisation : Basse Normandie
Date d'inscription : 05/04/2016

MessageSujet: Re: Panne electrique en roulant .   Jeu 22 Juin 2017 - 21:32

Sa met arrivais il y a deux mois le fusible a calquer et sa ne se voyait pas, il s’est cassé dans le plastique du fusible.

Résultat 150 euros de remorquage pour un fusible j'auré du inversé les fusible Razz
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Panne electrique en roulant .   

Revenir en haut Aller en bas
 
Panne electrique en roulant .
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme coupure electrique en roulant
» [résolu]Coupure electrique en roulant.
» panne electrique datsun cedric 280
» 1 ERE PANNE (ELECTRIQUE)
» Panne electrique...Avis ? merci

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Suzuki RF :: La mécanique et l'entretien d'une RF :: Electricité / Electronique-
Sauter vers: