Forum sur la Suzuki RF
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 RF900 qui ne démarre plus qu'a la poussette

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Charly78
A l'arrêt
A l'arrêt
avatar

Masculin Nombre de messages : 9
Age : 33
Localisation : 78400
Date d'inscription : 30/10/2013

MessageSujet: RF900 qui ne démarre plus qu'a la poussette    Mer 12 Juil 2017 - 13:57

Bonjour,

Petit problème électrique Sad , après 3 semaines sans roulé je me retrouve sans batterie pour démarrer les voyant peine à s'allumer. (Ma batterie a au moins 4 ans).
Je démarre à la poussette et part en balade sans phare, des que j'allume les feux la moto cale au ralentie (30km autoroute d'après moi ça a du chargé) je fais le plein et rien toujours pas de jus les voyant peine à s'allumer.
Derrière balade de 130km a un rythme soutenu je m'arrête et ne redémarre toujours pas.
Je sors ma batterie hop en charge et en 10 minutes elle est pleine Shocked.
je la teste avec un multimètre 12.8v
je la replace dans la moto sans contact 12.8v avec 6.5v
Du moins de la batterie j'ai une continuité avec le cadre scratch
Donc ma question!! ca sent le problème de fuite de courant (file dénudée) , ou plutôt un pb de régulateur ou batterie HS 

une idée ???

la moto est de 94 ~49000km essence 98 vidangé il y a moins de 2000km et je suis de région parisienne        


Merci d'avance

GazzZzz a tous
Revenir en haut Aller en bas
Joe CARBU
Maitre
Maitre
avatar

Masculin Nombre de messages : 1672
Age : 31
Localisation : Vitré , ille et vilaine
Date d'inscription : 02/11/2012

MessageSujet: Re: RF900 qui ne démarre plus qu'a la poussette    Mer 12 Juil 2017 - 16:46

Batterie de 4 ans laissée à l'abandon qui est chargée en 10 min; sùr elle est raide  HS . 

Même avec une batterie bien déchargée , tes témoins du tableau de bord devraient s'allumer .
Revenir en haut Aller en bas
En ligne
Charly78
A l'arrêt
A l'arrêt
avatar

Masculin Nombre de messages : 9
Age : 33
Localisation : 78400
Date d'inscription : 30/10/2013

MessageSujet: Re: RF900 qui ne démarre plus qu'a la poussette    Mer 12 Juil 2017 - 18:06

ok Merci Joe  Very Happy  
je vais commencer par changer la batterie Wink
Revenir en haut Aller en bas
jprf9
Référence Mécanique
avatar

Masculin Nombre de messages : 1028
Age : 58
Localisation : CHALLANS
Date d'inscription : 01/09/2010

MessageSujet: Re: RF900 qui ne démarre plus qu'a la poussette    Mer 12 Juil 2017 - 20:13

Test aussi la charge avec ton multimètre. Je crois qu'il faut environ 13,8 / 14 volts à 4500/5000trs.
Revenir en haut Aller en bas
Charly78
A l'arrêt
A l'arrêt
avatar

Masculin Nombre de messages : 9
Age : 33
Localisation : 78400
Date d'inscription : 30/10/2013

MessageSujet: Re: RF900 qui ne démarre plus qu'a la poussette    Jeu 20 Juil 2017 - 10:02

Bonjour à tous et merci

Après le changement de ma batterie tout est OK
Le test au multimètre donne 14.5v à presque tous les régimes moteurs Very Happy

Maintenant c'est le moment de prévoir la grosse révision pale , pastillage jeux aux soupapes et distribution + tendeur (ma chaine commence à faire du bruit à bas régime)
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3359
Age : 55
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: RF900 qui ne démarre plus qu'a la poussette    Jeu 20 Juil 2017 - 22:34

Charly78 a écrit:
Maintenant c'est le moment de prévoir la grosse révision pale , pastillage jeux aux soupapes et distribution + tendeur (ma chaine commence à faire du bruit à bas régime)

Assure toi que le tendeur auto ne soit pas grippé, voir ICI

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://www.suzuki-rf.fr
Contenu sponsorisé




MessageSujet: Re: RF900 qui ne démarre plus qu'a la poussette    

Revenir en haut Aller en bas
 
RF900 qui ne démarre plus qu'a la poussette
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Suzuki RF :: La mécanique et l'entretien d'une RF :: Electricité / Electronique-
Sauter vers: