Forum sur la Suzuki RF
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème démarrage

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Problème démarrage   Ven 9 Mar 2018 - 13:53

Bonjour à tous !

comme je disais dans la présentation, je suis l'heureux possesseur d'une RF600 que j'adore mais qui en ce moment me pose problème.

Lors du premier démarrage, elle refuse de démarrer ! le démarreur tourne bien mais la moto ne se lance pas !

j'ai vérifier les fusibles à coté de la batterie et sur le relais de démarrage
j'ai vérifier les bougies, elle donne toutes une étincelle.
j'ai vérifier la pompe à essence, elle fonctionne très bien
j'ai vérifier les bobines pas de souci
j'ai refait tout le circuit d'essence, avec un filtre et collier de serrage métal sur tout le circuit
le starter réagit bien une fois la moto démarré elle monte bien dans les tours avec le starter enclenché et redescends bien une fois coupé
le ralenti est stable
quand je part rouler je peux passé de 20 à 140 km/h très rapidement sans aucun trou dans l’accélération

pour la démarrer la première fois, je suis obligé de mettre un petit coup de start pilote et elle démarre nickel. Je coupe 5 secondes plus tard et je redémarre sans aucun souci même une heure après. Par contre si je reviens le lendemain je peux plus démarrer ... ou si je démarré le matin et que je veux la reprendre le soir je peux plus démarré non plus sans le start pilote. 

d'après vous de quoi ca peux venir ?

merci de votre aide
Revenir en haut Aller en bas
loustik
En sous régime
En sous régime
avatar

Nombre de messages : 144
Age : 53
Localisation : Sur la selle
Date d'inscription : 10/02/2018

MessageSujet: Re: Problème démarrage   Ven 9 Mar 2018 - 15:30

T'es carbus sont propre ?

Quel age a t'on essence ?
Revenir en haut Aller en bas
En ligne
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Ven 9 Mar 2018 - 15:50

les carbus ont était entièrement nettoyé en mai l'année dernière, toujours filtré par un filtre sur la ligne d'arrivée d'essence.

Après avoir refait toute ma ligne d'essence la semaine dernière, j'ai mis de l'essence neuve qui à 4 jours
Revenir en haut Aller en bas
erv64
Maitre
Maitre
avatar

Masculin Nombre de messages : 964
Age : 49
Localisation : 64000 Pau
Date d'inscription : 25/12/2011

MessageSujet: Re: Problème démarrage   Ven 9 Mar 2018 - 16:02

Une prise d'air a froid qui se bouche a chaud quand ça dilate?.. tu as du startpilot, verifie tes pipes de carbu aussi au cas ou..
Revenir en haut Aller en bas
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Ven 9 Mar 2018 - 16:08

comment je peux vérifier s'il y a une prise d'air a froid ?
Revenir en haut Aller en bas
erv64
Maitre
Maitre
avatar

Masculin Nombre de messages : 964
Age : 49
Localisation : 64000 Pau
Date d'inscription : 25/12/2011

MessageSujet: Re: Problème démarrage   Ven 9 Mar 2018 - 16:13

Tu mets du startpilot sur les pipes d'admission avant de demarrer et pas dans la boite a air.. si ça demarre c'est que le  startpilot est passé par une fuite.. ou demonte et remonte les carbus, ils sont peut etre pas parfaitement emmanchés dans les pipes en caoutchouc..
Revenir en haut Aller en bas
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Ven 9 Mar 2018 - 16:17

super merci beaucoup de ton aide !!!! je vérifie ça ce soir ou demain et je te tiens au courant
Revenir en haut Aller en bas
loustik
En sous régime
En sous régime
avatar

Nombre de messages : 144
Age : 53
Localisation : Sur la selle
Date d'inscription : 10/02/2018

MessageSujet: Re: Problème démarrage   Ven 9 Mar 2018 - 17:19

eric26770 a écrit:
les carbus ont était entièrement nettoyé en mai l'année dernière, toujours filtré par un filtre sur la ligne d'arrivée d'essence.

Après avoir refait toute ma ligne d'essence la semaine dernière, j'ai mis de l'essence neuve qui à 4 jours
Je ne te parle pas d'impureté mais de l'essence qui reste plus
de 3 mois dans le réservoir et qui vas commencer a tout coller
dans t'es carbus !

Ah ok non pas de souci de ce côté la l'essence reste pas longtemps dans le réservoir elle tourne beaucoup. Moins depuis que j'ai ce problème mais elle tourne quand même

Je ne crois pas a une prise d'air car quand tu en a une
le problème est toujours le même et pas aléatoire !
Regarde ta richesse au cas ou Suspect

Pour rechercher des prise d'air un pinceau imbibé d'huile
fonctionne très bien Wink


Dernière édition par jlc49 le Mar 13 Mar 2018 - 6:18, édité 2 fois (Raison : Regroupement de 4 post successifs, pensez à la fonction "Editer" merci.)
Revenir en haut Aller en bas
En ligne
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3573
Age : 56
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: Problème démarrage   Sam 10 Mar 2018 - 9:03

A moins d'avoir des bougies récentes ... changent les.

Quand la moto ne démarre pas, insiste un peu puis vérifie les bougies.
Si elle sont mouillées, problème d'allumage.
Si elles sont sèches, problème d'alimentation en carburant.

Ca te donnera déjà dans quelle direction chercher si non tes recherches vont partir dans tous les sens tu vas t'y perdre.

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !


Dernière édition par jlc49 le Dim 11 Mar 2018 - 9:49, édité 1 fois
Revenir en haut Aller en bas
http://suzuki-rf.pagesperso-orange.fr/
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Sam 10 Mar 2018 - 19:42

jlc49 a écrit:
A moins d'avoir des bougies récentes ... changent les.

Quand la moto ne démarre pas, insiste un peu puis vérifie les bougies.
Si elle sont mouillées, problème d'allumage.
Si elles sont sèches, problème d'alimentation en carburant.

Ca te donnera déjà dans quelle direction chercher si non tes recherches vont partir dans tous les sens tu tu vas t'y perdre.

Salut JLC en bougie j'ai pris celle conseillé par le manuel rf c'est les NGK CR9E
je teste les bougies ce soir ou demain et je te tiens au courant
merci


loustik a écrit:
Je ne crois pas a une prise d'air car quand tu en a une
le problème est toujours le même et pas aléatoire !
Regarde ta richesse au cas ou Suspect
Salut Loustik

comment je vérifie la richesse ?

désolé je suis novice dans la mécanique moto Embarassed
Revenir en haut Aller en bas
stef1971
Dans la zone de couple
Dans la zone de couple
avatar

Masculin Nombre de messages : 218
Age : 47
Localisation : Peronnas
Date d'inscription : 15/10/2017

MessageSujet: Re: Problème démarrage   Sam 10 Mar 2018 - 20:25

regardes la couleur de tes bougies après avoir fait tourner ta bécane sur quelques bornes
quelques indices:

Revenir en haut Aller en bas
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Sam 10 Mar 2018 - 21:15

merci beaucoup pour ces informations !!
Revenir en haut Aller en bas
loustik
En sous régime
En sous régime
avatar

Nombre de messages : 144
Age : 53
Localisation : Sur la selle
Date d'inscription : 10/02/2018

MessageSujet: Re: Problème démarrage   Dim 11 Mar 2018 - 1:04

Les causes de bougie fatiguer, du mal a démarré a froid et des ratées a la 
reprise sur le couple, voir aussi les antiparasites tu doit sentir comme
des crans quand tu les met sur les bougies et bien sur l'oxydation et les fils, voir si ils sont bien
visser et ne pas avoir peur de couper 5mm dans le doute !

Pour la richesse reprend les réglage de bases qui en général fonction de ta configuration (pot/filtre a air)   vont très bien et quand tu fait quelque chose tu le note, en fait le problème est qu'elle n'a pas
suffisament rouler pour s'on age, donc rien de grave mais chiant a trouver sans la moto devant
soit, courage tu vas y arriver !

tes carbu on était nettoyer comment ?
Revenir en haut Aller en bas
En ligne
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Lun 12 Mar 2018 - 11:06

Bonjour Loustik, les bougies ont environ 7 ou 8  mois. mis à part le démarrage à froid qui pose problème, je n'ai aucun raté au ralenti ou en roulant, je sent bien les crans quand je branche les antiparasites, je vérifie l’oxydation cette après midi, les bougies. la vis de richesse est bien en numéro 5 sur ce schéma ?

c'est mon frère qui s'en est occupé, il est beaucoup plus calé en mécanique moto que moi, mais habite maintenant à 700km de chez moi :-( il avait démonté tout les carbus et avait nettoyé au pinceau et à l'essence, tout soufflé et il avait utilisé une brosse métallique mais je sais plus si c’était pour les carbus ou pour autre chose.


Dernière édition par jlc49 le Mar 13 Mar 2018 - 6:23, édité 2 fois (Raison : Fonction "Editer")
Revenir en haut Aller en bas
erv64
Maitre
Maitre
avatar

Masculin Nombre de messages : 964
Age : 49
Localisation : 64000 Pau
Date d'inscription : 25/12/2011

MessageSujet: Re: Problème démarrage   Lun 12 Mar 2018 - 16:19

loustik a écrit:
Je ne crois pas a une prise d'air car quand tu en a une
le problème est toujours le même et pas aléatoire !
Regarde ta richesse au cas ou Suspect
Une moto qui démarre pas à froid et marche parfaitement à chaud.. c'est pas aléatoire!!! (moi aussi je fais dans le point d'exclamation Cool x3...)
Revenir en haut Aller en bas
loustik
En sous régime
En sous régime
avatar

Nombre de messages : 144
Age : 53
Localisation : Sur la selle
Date d'inscription : 10/02/2018

MessageSujet: Re: Problème démarrage   Lun 12 Mar 2018 - 22:53

Tu n'a pas compris et je ne suis pas doué pour me faire comprendre avec un clavier,
bref, une prise d'air se  crée a chaud et pas a froid !



eric26770 a écrit:
c'est mon frère qui s'en est occupé, il est beaucoup plus calé en mécanique moto que moi, mais habite maintenant à 700km de chez moi :-( il avait démonté tout les carbus et avait nettoyé au pinceau et à l'essence, tout soufflé et il avait utilisé une brosse métallique mais je sais plus si c’était pour les carbus ou pour autre chose.
Un carbu s'encrasse avec l'essence donc le nettoyage a l'essence j'ai un gros doute ?
Les brosses métallique ou fil de fer a bannir.
Il n'a eu aucun joint a changer car en général des carbus de cet age quand tu
les ouvrent il y en a toujours des pas terrible !!

Question con, tu accelère comment pour la démarrer a froid ?


Dernière édition par jlc49 le Mar 13 Mar 2018 - 6:14, édité 1 fois (Raison : La fonction "Editer" est bien pour eviter les post successifs ... pensez y !)
Revenir en haut Aller en bas
En ligne
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Mar 13 Mar 2018 - 11:47

bonjour, oui tout les joints ont était changé par des neufs. 

j'accélère par la poignée d’accélération environ 1/4 de tour jusqu'à ce qu'elle démarre ensuite je relâche
Revenir en haut Aller en bas
loustik
En sous régime
En sous régime
avatar

Nombre de messages : 144
Age : 53
Localisation : Sur la selle
Date d'inscription : 10/02/2018

MessageSujet: Re: Problème démarrage   Mar 13 Mar 2018 - 14:55

Sur une moto bien régler que ce soit un mono, un bi, un tri un 4 et même un six
cylindres on accélère jamais, j'ai encore eu le cas récemment .

Je résume, soit une mauvaise manip ou carburation a reprendre dans les règles de l'art .

Voila, si il y en a qui voit autre chose que j'ai loupé .
Revenir en haut Aller en bas
En ligne
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3573
Age : 56
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: Problème démarrage   Mer 14 Mar 2018 - 6:25

eric26770 a écrit:
la vis de richesse est bien en numéro 5 sur ce schéma ?

Oui

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://suzuki-rf.pagesperso-orange.fr/
erv64
Maitre
Maitre
avatar

Masculin Nombre de messages : 964
Age : 49
Localisation : 64000 Pau
Date d'inscription : 25/12/2011

MessageSujet: Re: Problème démarrage   Mer 14 Mar 2018 - 10:24

loustik a écrit:
Tu n'a pas compris et je ne suis pas doué pour me faire comprendre avec un clavier,
bref, une prise d'air se  crée a chaud et pas a froid !

J'ai déjà vu une prise d'air à froid qui se fermait avec la dilatation!!! ( toujours dans le point d'expression bien sur... cheers )
Revenir en haut Aller en bas
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Mer 14 Mar 2018 - 22:31

bonjour !
alors les bougies sont nickel d’après les stef1971 condition normal. 
elle a refusé de démarré et en prenant les mesures sur les bobines d'allumages elle c'est mise à démarrer .... pourquoi je sais pas mais j'en ai profiter pour les démonter nettoyé les cosses et un petit coup de ponçage du coté des bobines et j'ai rebranché. j'ai refait les réglages des vis de richesse ( encore un truc très accessible ^^ ) j'ai commencé à un tour 1/4 mais la moto après une accélération avait du mal à redescendre dans les tours, j'ai donc augmenté le nombre de tour à chaque fois d'un quart de tour jusqu'à ce que la moto retombe bien après avoir accéléré et n'ai pas un trou en début d'accélération, j'ai donc ma vis de richesse à 2 tours et demi et ça marche nickel ! j'espère que demain elle va démarré au quart de tour avec tout ces réglages ! je vous tiens au courant


ps : 

j'ai mis du start pilote sur les pipes d'admission et elle n'a pas démarré donc pas de prise d'air de se coté la

Loustik, le problème c'est que si j'accéléré pas elle calé quasiment dessuite et je pouvais plus la démarré pendant quelques heures ^^ il ne fallait pas que je loupe le premier démarrage sinon j'était bloqué sur place ^^ par contre je ne maintient pas accéléré ! dés qu'elle à démarré je relâche et le starter prends le relais


Dernière édition par jlc49 le Jeu 15 Mar 2018 - 6:25, édité 1 fois (Raison : Quand on veut ajouter quelque chose ... on fait "Editer". C'est mieux que de rajouter un post. ;-)
Revenir en haut Aller en bas
loustik
En sous régime
En sous régime
avatar

Nombre de messages : 144
Age : 53
Localisation : Sur la selle
Date d'inscription : 10/02/2018

MessageSujet: Re: Problème démarrage   Mer 14 Mar 2018 - 23:13

L'oxydation c'est la bête noire des machines neuves  affraid
Revenir en haut Aller en bas
En ligne
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Mer 14 Mar 2018 - 23:20

oui si ca pouvais être que ça ce serais le top !
Revenir en haut Aller en bas
jlc49
Proprio
Proprio
avatar

Masculin Nombre de messages : 3573
Age : 56
Localisation : Maine et Loire 49
Date d'inscription : 08/08/2007

MessageSujet: Re: Problème démarrage   Jeu 15 Mar 2018 - 6:36

Je me demande si le problème ne viendrait pas du gicleur de ralenti ... scratch 

Ou peut être le petit filtre qui se trouve dans les cuves, derrière le support de flotteur (il me semble) scratch

_________________
Plus qu'une passion ... un état d'esprit. Et tu en fait partie Invité !
Revenir en haut Aller en bas
http://suzuki-rf.pagesperso-orange.fr/
eric26770
A l'arrêt
A l'arrêt


Nombre de messages : 15
Localisation : Taulignan
Date d'inscription : 09/03/2018

MessageSujet: Re: Problème démarrage   Jeu 15 Mar 2018 - 12:09

Bonjour à tous ! bon bonne nouvelle ! ce matin la moto à démarré sans difficulté !!!!! je croise les doigts pour que ça dure ! donc je pense que le problème venais des cosses de la bobine d'allumage sale ou des vis de richesse qui se sont peut être désséré avec les vibrations !! en tout cas un grand merci à tous !!! 
si le problème reviens de reviens vous voir  Very Happy Cool
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage   

Revenir en haut Aller en bas
 
Problème démarrage
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème démarrage 250 te
» Petit problème avec mon 125
» problème B14
» Apex problème démarrage à froid
» Problème démarrage c80

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Suzuki RF :: La mécanique et l'entretien d'une RF :: Electricité / Electronique-
Sauter vers: